<!DOCTYPE html>

<html lang="en-US" class="no-js">

<head>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1" />
<meta name="geo.placename" content="Rockingham"/>
<meta name="theme-color" content="#DC143C">
		<meta name="geo.region" content="US-NC"/>
		<meta name="DC.format" content="text/html" scheme="DCTERMS.IMT"/>
		<meta name="DC.relation" content="http://dublincore.org/" scheme="DCTERMS.URI"/>
		<meta name="DC.publisher" content="Your Daily Journal"/>
		<meta name="DC.contributor" content="Your Daily Journal"/>
		<meta name="DC.language" content="en_US" scheme="DCTERMS.RFC3066"/>
		<meta name="DC.rights" content="Civitas Media"/>
		<meta name="DC.title" content="Your Daily Journal, Rockingham NC - www.yourdailyjournal.com"/>
			<meta name="DC.description" content=""/>
			<meta name="DC.identifier" content="http://yourdailyjournal.com" scheme="DCTERMS.URI"/>
		<meta name="DC.type" content="Text" scheme="DCTERMS.DCMIType"/>
			<meta name="twitter:card" content="summary" />
		<meta name="twitter:site" content="@RC_DailyJournal" />
		<meta name="twitter:title" content=" - Your Daily Journal - yourdailyjournal.com" />
		<meta name="twitter:description" content="" />
								<title>Richmond County Daily Journal | Unsafe transport leads to death: Farmworkers &#8216;disposable&#8217;?</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<!--<link rel="pingback" href="http://yourdailyjournal.com/xmlrpc.php" />-->
<link href='//fonts.googleapis.com/css?family=Roboto:400,700,900' rel='stylesheet' type='text/css'>
<script src="https://code.jquery.com/jquery-2.2.0.min.js" type="text/javascript"></script>
		<!--Slider-->
		<script src="/wp-content/themes/civitasmedium/library/js/slick.js" type="text/javascript" charset="utf-8"></script>
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick.css">
		<link rel="stylesheet" type="text/css" href="/wp-content/themes/civitasmedium/library/css/slick-theme.css">
		<style type="text/css">
		.slick-slide {
		  margin: 0px;
		}
		.slick-prev:before,
		.slick-next:before {
			color: white;
		}
		</style>
		<!--Slider-->
<script type="text/javascript" async src="//launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<link rel="alternate" type="application/rss+xml" title="Richmond County Daily Journal &raquo; Feed" href="http://yourdailyjournal.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Richmond County Daily Journal &raquo; Comments Feed" href="http://yourdailyjournal.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Richmond County Daily Journal &raquo; Unsafe transport leads to death: Farmworkers &#8216;disposable&#8217;? Comments Feed" href="http://yourdailyjournal.com/wire/state-wire/57621/unsafe-transport-leads-to-death-farmworkers-disposable-9/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/yourdailyjournal.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='paginationstyle-css'  href='http://yourdailyjournal.com/wp-content/plugins/faster-pagination/assests/pagination.css' type='text/css' media='all' />
<link rel='stylesheet' id='simple-staff-list-css'  href='http://yourdailyjournal.com/wp-content/plugins/simple-staff-list/public/css/simple-staff-list-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='staff-list-custom-css-css'  href='http://yourdailyjournal.com/wp-content/themes/civitasmedium/simple-staff-list-custom.css' type='text/css' media='all' />
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='http://yourdailyjournal.com/wp-content/plugins/social-pug/assets/css/style-frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='vfb-pro-css'  href='http://yourdailyjournal.com/wp-content/plugins/vfb-pro/public/assets/css/vfb-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='noteworthy_style-css'  href='http://yourdailyjournal.com/wp-content/themes/civitasmedium/style.css' type='text/css' media='all' />
<script type='text/javascript' src='http://yourdailyjournal.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://yourdailyjournal.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://yourdailyjournal.com/wp-content/plugins/simple-staff-list/public/js/simple-staff-list-public.js?ver=1.17'></script>
<script type='text/javascript' src='http://yourdailyjournal.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.5.3'></script>
<script type='text/javascript' src='http://yourdailyjournal.com/wp-content/themes/civitasmedium/library/js/modernizr-2.6.1.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://yourdailyjournal.com/wp-content/themes/civitasmedium/library/js/jquery.nicescroll.js?ver=3.0.0'></script>
<script type='text/javascript' src='http://yourdailyjournal.com/wp-content/themes/civitasmedium/library/js/scripts.js?ver=1.0.0'></script>
<link rel='https://api.w.org/' href='http://yourdailyjournal.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://yourdailyjournal.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://yourdailyjournal.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Unsafe transport leads to death: Farmworkers &#8216;disposable&#8217;?' href='http://yourdailyjournal.com/wire/state-wire/57620/unsafe-transport-leads-to-death-farmworkers-disposable-8' />
<link rel="canonical" href="http://yourdailyjournal.com/wire/state-wire/57621/unsafe-transport-leads-to-death-farmworkers-disposable-9" />
<link rel='shortlink' href='http://yourdailyjournal.com/?p=57621' />
<link rel="alternate" type="application/json+oembed" href="http://yourdailyjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyourdailyjournal.com%2Fwire%2Fstate-wire%2F57621%2Funsafe-transport-leads-to-death-farmworkers-disposable-9" />
<link rel="alternate" type="text/xml+oembed" href="http://yourdailyjournal.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fyourdailyjournal.com%2Fwire%2Fstate-wire%2F57621%2Funsafe-transport-leads-to-death-farmworkers-disposable-9&#038;format=xml" />
<style type="text/css" data-source="Social Pug"></style><meta name="twitter:card" 		content="summary" /><meta property="og:url"			content="http://yourdailyjournal.com/wire/state-wire/57621/unsafe-transport-leads-to-death-farmworkers-disposable-9" /><meta property="og:type"			content="article" /><meta property="og:title"			content="Unsafe transport leads to death: Farmworkers &#039;disposable&#039;?" /><meta property="og:description" 	content="Jose Rangel Chavez and 18 other Mexican guest workers were dozing as their bus hurtled" /><meta property="og:image" 		content="" /><style type="text/css">#wpadminbar #wp-admin-bar-vfbp-toolbar-edit-form > .ab-item:before {content: "\f175";top: 2px;}#wpadminbar #wp-admin-bar-vfbp-admin-toolbar > .ab-item:before {content: "\f175";top: 2px;}</style>		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url('http://yourdailyjournal.com/wp-content/themes/civitasmedium/library/images/bg.jpg'); background-repeat: repeat; background-position: top left; background-attachment: scroll; }
</style>
<script type="text/javascript">
			var _gaq = _gaq || [];
			_gaq.push(['_setAccount', 'UA-6686294-29']);
			_gaq.push(['_trackPageview']);
			(function() {
			 var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			 ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			 var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
			})();
		</script>
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-42320030-20', 'civitasmedia.com');
		  ga('send', 'pageview');
		</script>
			<script type="text/javascript">
				var _qevents = _qevents || [];
				(function() {
					var elem = document.createElement('script');
					elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
					elem.async = true;
					elem.type = "text/javascript";
					var scpt = document.getElementsByTagName('script')[0];
					scpt.parentNode.insertBefore(elem, scpt);
				})();
				_qevents.push({
					qacct:"p-6dne6PYNkWEck"
				});
			</script>
			<noscript>
				<div style="display:none;">
					<img src="//pixel.quantserve.com/pixel/p-6dne6PYNkWEck.gif" border="0" height="1" width="1" alt="Quantcast"/>
				</div>
			</noscript>
						  <!-- *** Zoomd: Widget Script *** --> 
				<script async="async" src="//zdwidget3-bs.sphereup.com/zoomd/SearchUi/Script?clientId=27463827"></script>
				<!-- *** /Zoomd *** -->
			<style>
#content::before {
background-color:#DC143C !important;
}
#content .item {
background-color:#DC143C !important;	
}
</style>
</head>
		
	<body class="single single-post postid-57621 single-format-standard custom-background" style="background-image:url(http://ads.civitasmedia.com/w/1.0/ai?auid=537264131&cs=098934225a&cb=INSERT_RANDOM_NUMBER_HERE); background-attachment: fixed; background-position: 50% 0%; background-repeat: no-repeat;">
	
<div id="wrapper">

    <header id="branding" role="banner">
      
      <div id="inner-header" class="clearfix" style="margin-bottom:30px;">
	  <div id="masthead" style="float:left; margin-top:26px;"><h1><a href="/" title="Return to Homepage" style="color:white; font-family:Roboto, Sans Serif;"><img src="http://yourdailyjournal.com/wp-content/uploads/2016/06/website-logo.png" style="max-width:300px; max-height:50px;"></a>
	  <br>
		<div id="tlclasswidget" style="width:350px;">
		<div id="widgetcontent" class="widgetborder">
			<a style="color:#ffffff; font-size:15px;" href="http://NCjobs.civitasmedia.com" target="_blank" title="Your Daily Journal Job Match"><span class="glyphicon glyphicon-briefcase"></span>Jobs</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="/classifieds" title="Classifieds"><span class="glyphicon glyphicon-briefcase"></span>Classifieds</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="/subscribe" title="Subscribe"><span class="glyphicon glyphicon-briefcase"></span>Subscribe</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="http://richmondcountydailyjournal.nc.newsmemory.com/" target="_blank" title="E-Edition"><span class="glyphicon glyphicon-briefcase"></span>E-Edition</a>&nbsp;
						<a style="color:#ffffff; font-size:15px;" href="http://ncsouthcars.com/" title="Your Daily Journal Autos &amp; Cars"><span class="glyphicon glyphicon-road"></span> Autos</a>&nbsp;
												<span style="color:#ffffff; font-size:15px;">Apps:</span>
			<a style="color:#ffffff; font-size:15px;" href="https://play.google.com/store/apps/details?id=com.vervewireless.droid.rdj" target="_blank" title="Android App"> Android</a>&nbsp;
			<a style="color:#ffffff; font-size:15px;" href="https://itunes.apple.com/us/app/richmond-county-daily-journal/id977262540?mt=8" target="_blank" title="Android App">iPhone/iPad</a>&nbsp;
			<!--<a style="color:#ffffff;" href="https://heartlol.admanagerpro.com:8195/AMPLinersOnlineWILKESBARRE/Group.do" title="Place a Classified Ad With the Times Leader"><img src="/images/class_placead.png" alt="Place a Classified Ad With The Times Leader">Place Ad</a>-->
		</div>
	</div>
	  </div>
        	<div style="text-align:center; float:left; padding-top:25px; padding-left:10px;">
			<script async type="text/javascript"> 
			if (!window.OX_ads) { 
			OX_ads = []; 
			} 
			OX_ads.push({ "auid" : "463000" }); 
			</script> 
			<script async type="text/javascript"> 
			document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
			</script> 
			<noscript> 
			<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=463000&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="728" height="90"> 
			<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=463000&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
			</iframe> 
			</noscript> 
	</div>


    
        <nav id="access" role="navigation">
            <h1 class="assistive-text section-heading">Main menu</h1>
            <div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
            <div class="menu"><ul id="menu-main-menu" class="menu"><li id="menu-item-32611" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-32611"><a href="http://yourdailyjournal.com">Home</a>
<ul class="sub-menu">
	<li id="menu-item-32617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32617"><a href="http://yourdailyjournal.com/about-us">About Us</a></li>
	<li id="menu-item-32618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32618"><a href="http://yourdailyjournal.com/advertise">Advertise</a></li>
	<li id="menu-item-32619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32619"><a href="http://yourdailyjournal.com/contact-us">Contact Us</a></li>
	<li id="menu-item-32620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32620"><a href="http://yourdailyjournal.com/reader-services">Reader Services</a></li>
	<li id="menu-item-32621" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32621"><a href="http://yourdailyjournal.com/sign-up-for-notices">Sign Up For Notices</a></li>
	<li id="menu-item-32623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32623"><a href="https://www.facebook.com/RCDailyJournal/">Daily Journal on Facebook</a></li>
	<li id="menu-item-32624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32624"><a href="http://twitter.com/RCDailyJournal">Daily Journal on Twitter</a></li>
	<li id="menu-item-32622" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32622"><a href="http://yourdailyjournal.com/subscribe">Subscribe</a></li>
</ul>
</li>
<li id="menu-item-32608" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32608"><a href="http://yourdailyjournal.com/category/news">News</a>
<ul class="sub-menu">
	<li id="menu-item-32627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32627"><a href="http://yourdailyjournal.com/archives">Archives</a></li>
	<li id="menu-item-32628" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32628"><a href="http://yourdailyjournal.com/circulars">Circulars</a></li>
	<li id="menu-item-32629" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32629"><a href="http://www.myinvestkit.com/yourdailyjournal.com/">Finance</a></li>
	<li id="menu-item-32630" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32630"><a href="http://yourdailyjournal.com/online-community">Online Community</a></li>
	<li id="menu-item-32631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32631"><a href="http://yourdailyjournal.com/specialsections">Special Sections</a></li>
	<li id="menu-item-32632" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32632"><a href="http://yourdailyjournal.com/subscribe">Subscribe</a></li>
	<li id="menu-item-32633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32633"><a href="http://yourdailyjournal.com/formnewstip">Submit News Tip</a></li>
</ul>
</li>
<li id="menu-item-32609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32609"><a href="http://yourdailyjournal.com/category/sports">Sports</a>
<ul class="sub-menu">
	<li id="menu-item-32634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32634"><a href="http://yourdailyjournal.com/formscores">Submit Scores</a></li>
	<li id="menu-item-32635" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32635"><a href="http://yourdailyjournal.com/formsportsnews">Submit Sports News</a></li>
	<li id="menu-item-45743" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45743"><a href="http://pro32.ap.org/yourdailyjournal">Pro32</a></li>
	<li id="menu-item-45744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45744"><a href="http://summergames.ap.org/yourdailyjournal">AP Olympics Coverage</a></li>
	<li id="menu-item-45745" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45745"><a href="http://racing.ap.org/yourdailyjournal">Auto Racing</a></li>
	<li id="menu-item-45746" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45746"><a href="http://collegebasketball.ap.org/yourdailyjournal">College Basketball</a></li>
	<li id="menu-item-45747" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45747"><a href="http://collegefootball.ap.org/yourdailyjournal">College Football</a></li>
</ul>
</li>
<li id="menu-item-32612" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32612"><a href="http://www.legacy.com/obituaries/yourdailyjournal">Obituaries</a></li>
<li id="menu-item-32613" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32613"><a href="http://yourdailyjournal.com/category/opinion">Opinion</a>
<ul class="sub-menu">
	<li id="menu-item-32636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32636"><a href="http://yourdailyjournal.com/formeditor">Submit Letter To The Editor</a></li>
</ul>
</li>
<li id="menu-item-32610" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-32610"><a href="http://yourdailyjournal.com/category/features">Features</a>
<ul class="sub-menu">
	<li id="menu-item-42611" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-42611"><a href="http://yourdailyjournal.com/games">Games &#038; Puzzles</a></li>
	<li id="menu-item-32641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32641"><a href="http://yourdailyjournal.com/contests">Contests</a></li>
	<li id="menu-item-32638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32638"><a href="http://yourdailyjournal.com/specialsections">Special Sections</a></li>
	<li id="menu-item-32639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32639"><a href="http://yourdailyjournal.com/comics">Comics</a></li>
	<li id="menu-item-32640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32640"><a href="http://yourdailyjournal.com/horoscopes">Horoscopes</a></li>
	<li id="menu-item-32642" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32642"><a href="http://yourdailyjournal.com/puzzles">Puzzles</a></li>
	<li id="menu-item-32643" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32643"><a href="http://yourdailyjournal.com/formanniversary">Submit Anniversary</a></li>
	<li id="menu-item-32644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32644"><a href="http://yourdailyjournal.com/formbirth">Submit Birth</a></li>
	<li id="menu-item-32645" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32645"><a href="http://yourdailyjournal.com/formbirthday">Submit Birthday</a></li>
	<li id="menu-item-32646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32646"><a href="http://yourdailyjournal.com/formengagement">Submit Engagement</a></li>
	<li id="menu-item-32647" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32647"><a href="http://yourdailyjournal.com/formwedding">Submit Wedding</a></li>
</ul>
</li>
<li id="menu-item-32614" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32614"><a href="http://yourdailyjournal.com/calendar">Calendar</a></li>
<li id="menu-item-32615" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-32615"><a href="http://yourdailyjournal.com/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li id="menu-item-32653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32653"><a href="http://yourdailyjournal.com/tvlistings">TV Listings</a></li>
	<li id="menu-item-32654" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32654"><a href="http://yourdailyjournal.com/tvnews">TV News</a></li>
	<li id="menu-item-32655" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32655"><a href="http://yourdailyjournal.com/tvsearch">TV Search</a></li>
	<li id="menu-item-32656" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32656"><a href="http://yourdailyjournal.com/tvsports">TV Sports</a></li>
	<li id="menu-item-32648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32648"><a href="http://yourdailyjournal.com/games">Games</a></li>
	<li id="menu-item-32649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32649"><a href="http://yourdailyjournal.com/tvmovies">Movies</a></li>
	<li id="menu-item-32657" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32657"><a href="http://yourdailyjournal.com/tvtalk">TV Talk</a></li>
	<li id="menu-item-32650" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32650"><a href="http://yourdailyjournal.com/tvqa">Q &#038; A</a></li>
	<li id="menu-item-32651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32651"><a href="http://yourdailyjournal.com/tvsoaps">Soaps</a></li>
	<li id="menu-item-32652" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32652"><a href="http://yourdailyjournal.com/tvbestbets">TV Best Bets</a></li>
	<li id="menu-item-32658" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32658"><a href="http://yourdailyjournal.com/tvvideo">TV Video</a></li>
</ul>
</li>
<li id="menu-item-32616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-32616"><a href="http://local.yourdailyjournal.com">Businesses</a></li>
</ul></div>            
        </nav><!-- #access -->
        
       <div zoomdSearch='{"trigger":"OnClick"}' id="search-icon"></div>
      </div>
    </header><!-- #branding -->    
    <div id="container">

    <div id="content" class="clearfix">
        
        <div id="main" class="col620 clearfix" role="main">

			
				<article id="post-57621" class="post-57621 post type-post status-publish format-standard hentry category-state-wire">
	<header class="entry-header">
	    	<div class="entry-meta">
			<span class="sep">Posted on </span><a href="http://yourdailyjournal.com/wire/state-wire/57621/unsafe-transport-leads-to-death-farmworkers-disposable-9" title="1:21 am" rel="bookmark"><time class="entry-date" datetime="2016-12-23T01:21:55+00:00">December 23, 2016</time></a><span class="byline"> <span class="sep"> by </span> <span class="author vcard"><a class="url fn n" href="http://yourdailyjournal.com/author/englewoodindependent-2" title="View all posts by richmondcountydailyjournal" rel="author">richmondcountydailyjournal</a></span></span>		</div><!-- .entry-meta -->
			<h1 class="entry-title">Unsafe transport leads to death: Farmworkers &#8216;disposable&#8217;?</h1>
        <div class="item-cat">
			            <span class="cat-links">
                <a href="http://yourdailyjournal.com/category/wire/state-wire" rel="tag">State Wire</a>            </span>
                    </div>
		<br>
		<h2 style="font-family:Roboto;"></h2>
	</header><!-- .entry-header -->
    
		
	<div class="entry-content post_content">
<div class="col-sm-6 col-md-6"  style="float:left; width:300px; padding-right:5px; margin-right:10px;">
																				</div>
		<article>
		<p>Jose Rangel Chavez and 18 other Mexican guest workers were dozing as their bus hurtled down Interstate 40 in a light rain. After nine months away from home, the 22-year-old was about to complete a meandering round trip of nearly 5,000 miles — from the citrus groves of Florida to farms in Michigan, where he harvested beets, broccoli, pumpkins and cauliflower, and finally back to their homeland.</p>
<p>They were just north of Little Rock, Arkansas, about a half day&#8217;s hard ride from the border, when it happened: The 1997 Van Hool motor coach sideswiped a barrier and struck a concrete bridge support, peeling back the roof like a sardine can. Chavez and five others were killed; seven more workers were severely injured.</p>
<p>The crash in November 2015 , though an isolated tragedy, was also the result of chronic problems within an American agriculture industry dependent upon a reliable supply of low-wage, foreign-born workers. Chavez and the others were part of an annual mass migration made possible partly by a guarantee of free and safe transportation to and from the fields each day and, at season&#8217;s end, back home to their loved ones. But for many, that transportation is neither free nor safe.</p>
<p>It has been just over a half-century since the nation&#8217;s worst fatal vehicle accident killed nearly three dozen migrants, a horror that farmworker advocates had hoped would bring lasting reforms. Yet, due to enforcement gaps and the sometimes callous attitudes of those who contract for the workers, laborers continue to ride in overloaded, poorly maintained, uninsured vehicles — often driven by a fellow crew member without a proper license, or with no license at all.</p>
<p>The Associated Press found more than a dozen accidents that left at least 38 dead and nearly 200 injured just since January 2015. The casualties included a 5-year-old Mexican boy who died when the van transporting him with his mother and 14 other blueberry pickers flipped in Virginia, and a 4-year old killed when a bus carrying mostly Haitian corn harvesters crashed in Florida.</p>
<p>Grim as it is, the AP&#8217;s tally — generated through extensive interviews, public records requests and searches of online news reports — is almost certainly a significant undercount. No one keeps track of the casualties nationally.</p>
<p>&#8220;I think there&#8217;s more unregistered, improperly insured, unsafe transportation out there for farmworkers than &#8230; 20 years ago,&#8221; says attorney Greg Schell, deputy director of Southern Migrant Legal Services.</p>
<p>A big reason, he and others contend: Rarely are those who profit most from this cheap labor made to pay. Instead, it is the families of people like Jose Chavez who lose.</p>
<p>___</p>
<p>In exchange for tending the landowner&#8217;s animals in the Mexican mountain village of El Sabino, the Chavez family — nine in all — got the use of a small wooden house, if you could call it that. If a stiff wind came through their valley, the rickety shack would shift and groan. Rain dripped through the thatched roof.</p>
<p>&#8220;When you got out of the bed, the first thing you would step on was water,&#8221; says Jose&#8217;s mother, Maria Felix Martinez Chavez.</p>
<p>Jose&#8217;s dream was to replace this hovel with a solid house made of concrete. But he knew that with the 100 pesos a day — about $5 — he could earn working the fields around home, it would take forever.</p>
<p>So he signed on to do farm labor in the United States.</p>
<p>Of the 1.1 million farmworkers in the U.S., 71 percent are foreign-born, according to the U.S. Department of Labor. Nearly half of those acknowledge working here illegally.</p>
<p>Chavez did it by the books. His employer, Vasquez Citrus &#038; Hauling of Lake Placid, Florida, is one of thousands taking part in the federal H-2A guest worker visa program. In addition to wages of $11.56 an hour, contractor Juan Vasquez would provide Chavez room, board and, crucially, a guarantee of free transportation from Mexico and back .</p>
<p>Whenever he could, Chavez dutifully wired money home. And his pledge of a better house began to be realized: His parents constructed two simple but sturdy rooms, with a roof that didn&#8217;t leak.</p>
<p>Last Nov. 4, Jose wired his parents 6,000 pesos, about $320. Two days later, he was dead.</p>
<p>When the crash investigations began, a pattern of alleged safety violations emerged. Officials say the bus, purchased by Vasquez just the day before, was not registered with the Labor Department — meaning the company was not authorized to use it to transport workers. Driver Roberto Vasquez, Juan&#8217;s brother, did not have a commercial operator&#8217;s license.</p>
<p>In addition, the vehicle was woefully underinsured, says Schell, who has been working with the victims&#8217; families. With a capacity of 47, it should have been insured for around $5 million; Vasquez&#8217;s liability coverage was one-fifth of that. And his workers&#8217; compensation policy did not cover the journey home.</p>
<p>In the two years prior to the crash, Vasquez Citrus had been cited 22 times for alleged violations, from underage drivers to vehicles with worn tires, according to the Federal Motor Carrier Safety Administration. The Labor Department had also cited Juan Vasquez for failure to provide safe vehicles, going back to 2007. But no fines were issued.</p>
<p>Lori Flores, a history professor at Stony Brook University who has studied the Mexican farmworker movement, says the scenario is all too familiar.</p>
<p>&#8220;It&#8217;s an honor system,&#8221; she says of the regulatory apparatus meant to ensure workers&#8217; safe transport. &#8220;And it&#8217;s only when accidents &#8230; happen that agencies might get involved. But then it&#8217;s way too late.&#8221;</p>
<p>___</p>
<p>It was the tragedy two generations earlier that convinced Congress that migrants needed special protection on the road.</p>
<p>On Sept. 17, 1963, a makeshift bus carrying 58 migrant workers was returning to a labor camp when it was struck by a freight train at an unmarked crossing outside the town of Chualar, California. The &#8220;bus&#8221; was essentially a flatbed truck fitted with two parallel wooden benches, with no restraints. Thirty-two workers died and 25 were severely injured. The driver was unlicensed.</p>
<p>In the wake of Chualar and another incident that year that killed 27, Congress passed a law requiring contractors to provide proof of liability insurance and to inform workers about housing, wages and transportation. But many didn&#8217;t bother even to register.</p>
<p>Two decades later, lawmakers enacted the Migrant and Seasonal Agricultural Worker Protection Act, or MSPA, which, among other requirements, mandates that agricultural employers show that transportation is properly insured and meets safety standards.</p>
<p>Still, the transport deaths persist, and for a wide range of reasons.</p>
<p>More than 10,000 farm labor contractors are registered under MSPA, but Labor&#8217;s Wage and Hour Division has just 976 investigators to police them, plus the millions of other businesses covered by the laws it enforces.</p>
<p>The agency assessed agricultural employers more than $5 million in penalties last year for violating safety and labor standards, including transportation. Wage and Hour cited 1,623 cases of transportation violations between 2010 and 2015, but officials acknowledge that the agency &#8220;lacks the resources to be everywhere workers are being transported.&#8221;</p>
<p>That lack of manpower, combined with often minor penalties for infractions, encourages people to cut corners, farmworker advocates say.</p>
<p>&#8220;Probably the cost of a new set of tires for the van isn&#8217;t all that much less than the fine. So you end up saving money by just paying the fine and treating the farmworkers as disposable,&#8221; says Dawson Morton of the California Rural Legal Assistance Foundation.</p>
<p>In addition, workers are afraid of being fired or deported for complaining about bad conditions, Schell says.</p>
<p>&#8220;To report a boss is not easy,&#8221; said a Mexican laborer, speaking on condition of anonymity because he feared being blacklisted by employers. He described riding with 17 others in a van meant for just 10 during the North Carolina sweet potato harvest; some had to sit on the plastic buckets they used to gather the crops.</p>
<p>&#8220;We need to work,&#8221; he said.</p>
<p>___</p>
<p>Often, a record of alleged non-compliance is discovered only after a crash.</p>
<p>This July 2, police say a 1979 school bus carrying dozens of Haitian farmworkers and family members blew through a flashing red light near the town of St. Marks, Florida, and was struck by a tractor-trailer. The truck driver and three on the bus were killed, including a 4-year-old boy.  Among those injured was 86-year-old Solange Estinfort, who was found unconscious beneath the corpse of a co-worker. &#8220;Someone took me from the bus and put me outside,&#8221; she said in Creole.</p>
<p>She told AP that she was crushed beneath two benches that came loose during the crash — and unsecured bus seats were among 25 violations cited in post-accident inspections of farm labor contractor Billy R. Evans&#8217; fleet. On July 29, the Federal Motor Carrier Safety Administration issued an order against the Belle Glade, Florida, contractor, taking his 12 buses and six trucks off line and stating that Evans&#8217; practices presented &#8220;an imminent risk of serious injury or death.&#8221;</p>
<p>Even after the fatal accident, the agency told Evans it found &#8220;no indication that you implemented any safety management plans or altered your current operational model.&#8221; It noted the same driver had been in a similar, though non-fatal, crash in January.</p>
<p>The case remains under investigation. Neither Evans nor the driver responded to AP&#8217;s calls for comment.</p>
<p>Lawyer Jack Sobel, representing the truck driver&#8217;s widow, expressed sympathy for the dead and injured workers. &#8220;I&#8217;d love to see those who are responsible for this horror show be held accountable,&#8221; he told the AP.</p>
<p>But the way the industry is structured, it can be difficult to determine just who is responsible.</p>
<p>___</p>
<p>The vast majority of farmworkers are not actually employees of the growers on whose land they toil. Instead, farmers routinely deal with a network of labor contractors, brokers and employee &#8220;leasing&#8221; companies.</p>
<p>The key is to get enough laborers to the fields. Some car pool. Many others fall prey to so-called &#8220;raiteros,&#8221; who charge workers often exorbitant per-head fees for transportation in vehicles that are unsafe. In many cases, raiteros decide who gets work and who doesn&#8217;t. This kind of unauthorized transportation &#8220;is a scourge that farmworkers across the country face as a result of their poverty and desperation to find employment,&#8221; said the Coalition of Immokalee Workers in Florida in a statement.</p>
<p>When there&#8217;s an accident, investigators often find that supposed worker car pools are actually directed by a grower or contractor. Two recent California cases show the challenge of sorting all of this out.</p>
<p>On Jan. 9, 2015, four men returning from the fields died when their overloaded van plowed into a tractor-trailer in Fresno County. Investigators concluded that the driver was a foreman for C.A.T. Labor Services, a federally registered contractor. Records show the company and owner Cecilio Arredondo Terrazas have a history of citations dating back nearly a decade. In the past cases, the company paid small fines and agreed to comply with the law.</p>
<p>But this March, Labor announced that it was moving to revoke C.A.T.&#8217;s certification . Terrazas insists he does not arrange transportation for his workers. That responsibility fell to the driver, who pleaded no contest in March to manslaughter, says company attorney Anthony Raimondo. The accident was a &#8220;horrible tragedy,&#8221; but accusations against his client are &#8220;paperwork violations,&#8221; he says.</p>
<p>In another case, four farmworkers, including a 16-year-old girl, died when the van they were in crashed on June 20, 2015, in Merced County. Police say the unlicensed driver fell asleep at the wheel going 65 mph.</p>
<p>This August, Labor&#8217;s San Francisco office asked a federal judge for an injunction ordering both a grower, Valley Garlic Inc., and a contractor, X-Treme Ag Labor Inc., to comply with transportation rules or risk a contempt citation.</p>
<p>                In its filing , the agency cited a 1997 federal court ruling from Florida that rejected the view that growers who use labor contractors have no responsibility themselves to make sure workers travel safely.</p>
<p>The ruling stated: &#8220;Once the grower had seen the contractor&#8217;s certificate, the contractor would be free to drive fruit pickers in whatever broken down, unsafe, uninsured van he or she chose. The growers actually using the workers could turn a blind eye to such flagrant abuses. Congress surely did not pass a law to impose additional responsibilities on agricultural employers, then turn around and say that all they must do is examine a piece of paper.&#8221;</p>
<p>The complaint alleges that X-Treme Ag employees recruited workers and charged them for their daily round trip. Valley displayed &#8220;astonishing indifference&#8221; to the &#8220;pervasive unlawful transportation of its workers,&#8221; the government says.</p>
<p>Neither company responded to AP&#8217;s requests for comment. But in court filings , both denied any wrongdoing .</p>
<p>Raimondo, the C.A.T attorney, says Labor is using these court actions as a way of &#8220;extorting settlements&#8221; from growers and contractors. Janet Herold, West Regional Solicitor for the Department of Labor, says these legal actions are a message to the agricultural community that &#8220;we are going to change tools until you change practices.&#8221;</p>
<p>&#8220;We&#8217;re not going to be satisfied until fewer people are being killed on the way to work.&#8221;</p>
<p>___</p>
<p>In the crash that killed Jose Chavez, Labor Department inspectors recommended more than $500,000 in civil penalties, citing the six dead and Vasquez Citrus&#8217; history, according to a draft narrative obtained by the AP. But officials from the national and regional offices disagreed. Their recommended penalty: $2,000.</p>
<p>Labor and National Transportation Safety Board investigations are ongoing, and both declined comment.</p>
<p>Juan Vasquez did not reply to AP requests for comment. Roberto Vasquez, whose federal contractor certification was revoked in April for unrelated reasons, hung up on a reporter.</p>
<p>Despite the ongoing probes, Juan Vasquez was authorized visas for nearly 350 guest workers this past year. Labor has said &#8220;due process&#8221; requires that contractors not be disqualified while an investigation is pending. But that doesn&#8217;t make sense and &#8220;should be fixed,&#8221; said Howard Berman, a former California congressman who sponsored bills on farmworker protection during two decades in office.</p>
<p>Meanwhile, lawyers are wrangling over how to divide the limited insurance proceeds from the crash among the 13 affected families.</p>
<p>Most of the dead and injured were, like Jose Chavez, their families&#8217; breadwinners.</p>
<p>Jose&#8217;s parents had to borrow money to bury him. In the simple, sturdy house his work built, they created a makeshift shrine: Beneath an arch of silk flowers stands a photo of Jose, superimposed on a picture of Jesus.</p>
<p>His father, 57-year-old Wenceslao Rangel Gutierrez, hobbled by untreated high blood pressure, can no longer provide for his family. Jose&#8217;s mother, weeping before his portrait, says he was &#8220;our only option.&#8221;</p>
<p>&#8220;The only hope we had.&#8221;</p>
<p>___</p>
<p>Allen G. Breed is a national writer, based in Raleigh, North Carolina. He can be reached at <a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="91f7f4f0e5e4e3f4e2d1f0e1bffee3f6bf">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script> Follow him on Twitter at https://twitter.com/AllenGBreed.</p>
<p>AP Writer Olga R. Rodriguez in San Francisco contributed to this report.</p>
				</article>
								<div id="disqus_thread"></div>
				<script type="text/javascript">
					var disqus_shortname = 'richmondcountydailyjournal';
					(function() {
						var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
						dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
						(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
					})();
				</script>
				<noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
				<a href="http://disqus.com" class="dsq-brlink">comments powered by <span class="logo-disqus">Disqus</span></a>
								<div class="ndn_embed"
				data-config-widget-id="2" style="width:100%;" data-config-height="9/16w"
				data-config-type="VideoPlayer/Single"
				data-config-tracking-group="91457"
				data-config-playlist-id="17939"
				data-config-pb="0"></div>
				<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
			</div><!-- .entry-content -->

	<footer class="entry-meta">
		Bookmark the <a href="http://yourdailyjournal.com/wire/state-wire/57621/unsafe-transport-leads-to-death-farmworkers-disposable-9" title="Permalink to Unsafe transport leads to death: Farmworkers &#8216;disposable&#8217;?" rel="bookmark">permalink</a>.
			</footer><!-- .entry-meta -->
</article><!-- #post-57621 -->

					<nav id="nav-below">
		<h1 class="assistive-text section-heading">Post navigation</h1>

	
		<div class="nav-previous"><a href="http://yourdailyjournal.com/wire/state-wire/57620/unsafe-transport-leads-to-death-farmworkers-disposable-8" rel="prev"><span class="meta-nav">Previous</span></a></div>		
	
	</nav><!-- #nav-below -->
	
			
        </div> <!-- end #main -->

        		<div id="sidebar" class="widget-area col300" role="complementary">
		<aside id="weather" class="widget">
<a href="http://www.accuweather.com/en/us/rockingham-nc/28379/weather-forecast/334795" class="aw-widget-legal">
<!--
By accessing and/or using this code snippet, you agree to AccuWeather’s terms and conditions (in English) which can be found at http://www.accuweather.com/en/free-weather-widgets/terms and AccuWeather’s Privacy Statement (in English) which can be found at http://www.accuweather.com/en/privacy.
-->
</a><div id="awcc1462908096872" class="aw-widget-current"  data-locationkey="334795" data-unit="f" data-language="en-us" data-useip="false" data-partner="civitas" data-uid="awcc1460129762895" data-targeturl="http://yourdailyjournal.com/weather"></div><script type="text/javascript" src="http://oap.accuweather.com/launch.js"></script>
 <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "462994" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=462994&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=462994&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
			<aside id="mr1" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "462996" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=462996&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=462996&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
           <aside id="poll">
			<h2 class="widget-title">&nbsp; Poll</a></h2>
								<script type="text/javascript">
									if (!window.OX_ads) { 
										OX_ads = []; 
									}
									OX_ads.push({ 
										"auid" : "" 
									});
								</script>
								<script type="text/javascript">
									document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>');
								</script>
								<noscript>
									<iframe id="510ad285d23d4" name="510ad285d23d4" src="//civitas-d.openx.net/w/1.0/afr?auid=&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250">
										<a href="//civitas-d.openx.net/w/1.0/rc?cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=&cs=510ad285d23d4&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a>
									</iframe>
								</noscript>
								<script type="text/javascript" src="https://www.civicscience.com/widget/jspoll/?elt=856a90ae-5a06-5874-3d59-544c5393f658&amp;tgtid=72223de2-2e16-b704-2503-964615a417a6"></script>
					<div id="856a90ae-5a06-5874-3d59-544c5393f658"></div>
			</aside>

			<aside id="newsSNT1" class="widget">
			<script src="//content.synapsys.us/embeds/realestate/crime_rand1/partner.js"></script>
			</aside>
			<aside id="newsSNT2" class="widget">
			<script src="//content.synapsys.us/embeds/realestate/rand_politics_7/partner.js"></script>
			</aside>
            <div id="social-media" class="clearfix">
				                
                 
                   
                                                                            </div>
						<aside id="nationalvideo">		
				<h2 class="widget-title">National Video</h2>
				<div class="ndn_embed" data-config-widget-id="32806" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91472"></div>
				<script type="text/javascript">var _ndnq = _ndnq || []; _ndnq.push(['embed']);</script>
			</aside>
						<aside id="mr2" class="widget">
            <script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "462997" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=462997&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=462997&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
						<br><br>
            

			<aside id="mr3" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "462998" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=462998&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=462998&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
			<aside id="mr4" class="widget">
				<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "462999" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=462999&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="300" height="250"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=462999&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
			</aside>
					</div><!-- #sidebar .widget-area -->

    </div> <!-- end #content -->
        
    </div><!-- #container -->
</div><!-- #wrapper -->
				<div id="538148270_INSERT_SLOT_ID_HERE" style="width:640px;height:480px;margin:0;padding:0">
		  <noscript></noscript>
		</div>
		<script async type="text/javascript">
		  var OX_ads = OX_ads || [];
		  OX_ads.push({
			 slot_id: "538148270_INSERT_SLOT_ID_HERE",
			 auid: "538148270"
		  });
		</script>
		<script type="text/javascript">
				/* * * CONFIGURATION VARIABLES: EDIT BEFORE PASTING INTO YOUR WEBPAGE * * */
				var disqus_shortname = 'richmondcountydailyjournal'; // required: replace example with your forum shortname
				/* * * DON'T EDIT BELOW THIS LINE * * */
				(function () {
				var s = document.createElement('script'); s.async = true;
				s.type = 'text/javascript';
				s.src = 'http://' + disqus_shortname + '.disqus.com/count.js';
				(document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
				}());
			</script>
			<style>
				.footer-add {
					position: fixed;
					width: 100%;
					bottom: 0;
					min-width: 906px;
					float: left;
					background-color: #101010;
					height: 68px;
					text-align: center;
					}
			</style>
			<script async type="text/javascript"> 
				if (!window.OX_ads) { 
				OX_ads = []; 
				} 
				OX_ads.push({ "auid" : "462991" }); 
				</script> 
				<script async type="text/javascript"> 
				document.write('<scr'+'ipt src="//civitas-d.openx.net/w/1.0/jstag"><\/scr'+'ipt>'); 
				</script> 
				<noscript> 
				<iframe id="510e960040220" name="510e960040220" src="//civitas-d.openx.net/w/1.0/afr?auid=462991&cb=INSERT_RANDOM_NUMBER_HERE" frameborder="0" scrolling="no" width="1024" height="60"> 
				<a href="//civitas-d.openx.net/w/1.0/rc?cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" ><img src="//civitas-d.openx.net/w/1.0/ai?auid=462991&cs=510e960040220&cb=INSERT_RANDOM_NUMBER_HERE" border="0" alt=""></a> 
				</iframe> 
				</noscript> 
<footer id="colophon" role="contentinfo" style="height:300px;">
	<div class="item-wrap clearfix">
	<style>
	/*  SECTIONS  */
.section {
	clear: both;
	padding: 0px;
	margin: 0px;
}

/*  COLUMN SETUP  */
.col {
	display: block;
	float:left;
	margin: 1% 0 1% 1.6%;
}
.col:first-child { margin-left: 0; }

/*  GROUPING  */
.group:before,
.group:after { content:""; display:table; }
.group:after { clear:both;}
.group { zoom:1; /* For IE 6/7 */ }
/*  GRID OF FIVE  */
.span_5_of_5 {
	width: 100%;
}
.span_4_of_5 {
	width: 79.68%;
}
.span_3_of_5 {
	width: 59.36%;
}
.span_2_of_5 {
	width: 39.04%;
}
.span_1_of_5 {
	width: 18.72%;
}

/*  GO FULL WIDTH BELOW 480 PIXELS */
@media only screen and (max-width: 480px) {
	.col {  margin: 1% 0 1% 0%; }
	.span_1_of_5, .span_2_of_5, .span_3_of_5, .span_4_of_5, .span_5_of_5 { width: 100%; }
}
	</style>
		<div class="section group">
			<div class="col span_1_of_5">
				
			</div>		
			<div class="col span_1_of_5">
				<a href="http://civitasmedia.com" style="color:#fff; font-family:Roboto; text-decoration:none;" target="_blank"><img src="/images/civitasreverse.png" style="width:150px;"></a><br>
				<a href="http://civitasmedia.com/privacy" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Privacy Policy</a><br>
				<a href="http://civitasmedia.com/terms" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Terms of Service</a><br>
				<a href="/advertise" style="color:white; font-family:Roboto; text-decoration:none;">Advertise With Us</a><br>
			</div>
			<div class="col span_1_of_5">
												<a href="http://RichmondCountyDailyJournal.mycapture.com" target="_blank" style="color:white; font-family:Roboto; text-decoration:none;">Photo Store</a><br>
				<p><a href="http://local.yourdailyjournal.com" target="_blank" style="color:#fff; font-family:Roboto; text-decoration:none;" title="Local Business Directory">Local Business Directory</a></p>
				<span style="color:#fff; font-family:Roboto; text-decoration:none;">&copy; 2016 Civitas Media</span><br>
			</div>
			<div class="col span_1_of_5">
				<style>
				.button {
					background-color: #008CBA; 
					border: none;
					color: white;
					padding: 15px 32px;
					text-align: center;
					text-decoration: none;
					display: inline-block;
					font-size: 16px;
					margin: 4px 2px;
					cursor: pointer;
				}
			</style>
			<a href="http://www.facebook.com/pages/The-Richmond-County-Daily-Journal/149519805179" target="blank" title="Your Daily Journal on Facebook"><img src="/wp-content/themes/civitasmedium/library/images/fb.png" alt="Your Daily Journal on Facebook"></a>&nbsp;
			<a href="http://twitter.com/RC_DailyJournal" target="blank" title="Your Daily Journal on Twitter"><img src="/wp-content/themes/civitasmedium/library/images/tw.png" alt="Your Daily Journal on Twitter"></a>&nbsp;
			<br>
			<a href="/sign-up-for-notices" alt="Sign Up For Notices"><button class="button">Get News Alerts</button></a><br>
			<p><a href="tel:910-997-3111" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerphonewhite.png" alt="Phone" style="height:15px;"> 910-997-3111</a></p>
						<p><a href="tel:910-997-4321" style="font-family:Roboto; color:#fff; text-decoration:none;"><img src="/wp-content/themes/civitasmedium/library/images/footerfaxwhite.png" alt="Fax"> 910-997-4321</a></p>
						<p style="font-family:Roboto; color:#fff;"><img src="/wp-content/themes/civitasmedium/library/images/footeraddresswhite.png" alt="Address">105 E. Washington St,</p>
			<p style="font-family:Roboto; color:#fff;">Rockingham NC, 28379</p>
			</div>
			<div class="col span_1_of_5">
				
			</div>
		</div>
	</div>
</footer><!-- #colophon -->
<div id="dpsp-floating-sidebar" class=" dpsp-position-left dpsp-shape-rectangular  dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar"><li><a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fyourdailyjournal.com%2Fwire%2Fstate-wire%2F57621%2Funsafe-transport-leads-to-death-farmworkers-disposable-9&t=Unsafe+transport+leads+to+death%3A+Farmworkers+%27disposable%27%3F" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-label-wrapper"></span></a></li><li><a href="https://twitter.com/intent/tweet?text=Unsafe+transport+leads+to+death%3A+Farmworkers+%27disposable%27%3F&url=http%3A%2F%2Fyourdailyjournal.com%2Fwire%2Fstate-wire%2F57621%2Funsafe-transport-leads-to-death-farmworkers-disposable-9" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a href="https://plus.google.com/share?url=http%3A%2F%2Fyourdailyjournal.com%2Fwire%2Fstate-wire%2F57621%2Funsafe-transport-leads-to-death-farmworkers-disposable-9" class="dpsp-network-btn dpsp-google-plus dpsp-no-label"><span class="dpsp-network-label-wrapper"></span></a></li><li><a href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-label-wrapper"></span></a></li></ul></div><script type='text/javascript' src='http://yourdailyjournal.com/wp-includes/js/wp-embed.min.js?ver=4.5.3'></script>
			<script type='text/javascript'>
				var _sf_async_config = _sf_async_config || {};
				/** CONFIGURATION START **/
				_sf_async_config.uid = ; //CHANGE THIS
				_sf_async_config.domain = ''; //CHANGE THIS
				_sf_async_config.useCanonical = true;
								_sf_async_config.sections = 'Section'; //CHANGE THIS
				_sf_async_config.authors = ''; //CHANGE THIS
								/** CONFIGURATION END **/
				(function() {
					function loadChartbeat() {
						window._sf_endpt = (new Date()).getTime();
						var e = document.createElement('script');
						e.setAttribute('language', 'javascript');
						e.setAttribute('type', 'text/javascript');
						e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
						document.body.appendChild(e);
					}
					var oldonload = window.onload;
					window.onload = (typeof window.onload != 'function') ?
						loadChartbeat : function() {
							oldonload();
							loadChartbeat();
						};
				})();
			</script>
			</body>
</html>